Visualizzazione risultati 1 fino 7 di 7

Discussione: non riesco più ad aggiornare il mio blog con le immagini archiviate su altervista!!!

  1. #1
    klimt77 non è connesso Neofita
    Data registrazione
    24-02-2005
    Messaggi
    5

    Predefinito non riesco più ad aggiornare il mio blog con le immagini archiviate su altervista!!!

    Deve'essere successo qualcosa!
    da venerdi 22 luglio 2005 non riesco più a visualizzare sul mio blog tutte le immagini che ho da sempre archiviato su altervista.
    può essere legato al'attivazione che avete fatto del nuovo tipo di pannello di controllo on-line??

    oppure da cosa dipende?
    l'accont che ho su altervista mi pare a posto sia come banda disponibile che come spazio..

    a chi posso chiedere chiarimenti???

    aiutatemi
    attendo fiducioso

  2. #2
    L'avatar di mgs
    mgs
    mgs non è connesso Utente storico
    Data registrazione
    21-03-2003
    Residenza
    Cagliari
    Messaggi
    1,655

    Predefinito


    • Il 95% delle risposte che volete avere si trova sul regolamento
    del Forum o su quello di AV. •
    Al restante 5% troverete risposta se ci pensate su solo 2 minuti.



  3. #3
    klimt77 non è connesso Neofita
    Data registrazione
    24-02-2005
    Messaggi
    5

    Predefinito

    scusate la mia poca dimestichezza col forum mi dite una cosa però? a chi devo mandare una email nel caso abbia un problema serio sul mio account?

    scusatemi di nuovo

  4. #4
    L'avatar di Evcz
    Evcz non è connesso Utente storico
    Data registrazione
    31-05-2002
    Residenza
    Vicenza
    Messaggi
    5,670

    Predefinito

    dipenda dal tipo di problema

    per problemi tecnici c'è questo forum, per problemi di tipo legale etc c'è l'abuse
    There are three kinds of people in this world: people who watch things happen ... people who complain about things that happen ... and people who make things happen...

  5. #5
    L'avatar di Gianluca
    Gianluca non è connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    klimt77:

    il forum è la sede adatta anche per risolvere problemi più seri.
    Gianluca

  6. #6
    Guest

    Predefinito

    il problema della mancata visualizzazione delle immagini è legato all'attivazione su tutti i server del sistema antileech

    Che altri problemi volevi segnalare? :grin:

  7. #7
    L'avatar di Gianluca
    Gianluca non è connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Per maggiori informazioni fai riferimento alle faq, sezione questioni tecniche in fondo.
    Gianluca

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •