Visualizzazione risultati 1 fino 4 di 4

Discussione: Non Mi Va Piu' Il Sito

  1. #1
    Guest

    Predefinito Non Mi Va Piu' Il Sito

    ciao, al link http://www.fgzforum.altervista.org/ ho un forum, non capisco come mai un'ora fa ha iniziato ad andare piano, e poi sempre più piano... e adesso mi dice impossibile visualizzare la pagina! c'è forse qualche lavoro sul server del mio sito? mi pare di no perchè se provo a loggarmi al pannello di controllo del database sql mi da come indirizzo www15 e questo mi fa pensare che sia sul server 15.... comunque spero possiate risolvere in fretta

    grazie

  2. #2
    L'avatar di makpaolo
    makpaolo non è connesso Utente storico
    Data registrazione
    08-05-2003
    Residenza
    Brescia ( prov.)
    Messaggi
    9,399

    Predefinito

    io lo vedo regolarmente .... ho provato a girare un paio di pagine e mi pare tutto ok.
    Se smetti di imparare e evolverti sei morto dentro

  3. #3
    Guest

    Predefinito

    guarda anche a me andava, ma ad esempio adesso no... non capisco
    va sporadicamente, cioè prima era un'ora che non andava, poi ho aperto il topic qui, ho ricontrollato e andava, adesso non va di nuovo

  4. #4
    L'avatar di Gianluca
    Gianluca non è connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •