Visualizzazione risultati 1 fino 11 di 11

Discussione: CP CloudFlare

  1. #1
    Guest

    Predefinito CP CloudFlare

    Buongiorno

    Inserendo le "credenziali corrette" non riesco ad accedere al CP in oggetto (CloudFlare attivo).
    Ho chiesto il reset password ma non mi arriva nessuna email



    Grazie per l attenzione

  2. #2
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,647

    Predefinito

    Hai controllato che la mail non finisca tra la posta indesiderata?

  3. #3
    Guest

    Predefinito

    si certo

  4. #4
    Guest

    Predefinito

    Soluzione ?

  5. #5
    Guest

    Predefinito

    Nessuno che mi da supporto al problema ?

  6. #6
    L'avatar di saitfainder
    saitfainder non è connesso Sëniör Stäff
    Data registrazione
    06-12-2002
    Residenza
    Torino
    Messaggi
    8,715

    Predefinito

    Potresti riprovare con un nuovo recupero password. Così possiamo controllare se la mail ti viene inviata all'alias.


    «È una mia peculiarità distorcere la verità e inventarne di nuove.»
    «I tuoi orientamenti hanno su di me un effetto prossimo allo zero.»


  7. #7
    Guest

    Predefinito

    Già fatto, niente, adesso provo a disattivate/riattivare cloudflare e chiedo il reset vediamo cosa succede

  8. #8
    L'avatar di saitfainder
    saitfainder non è connesso Sëniör Stäff
    Data registrazione
    06-12-2002
    Residenza
    Torino
    Messaggi
    8,715

    Predefinito

    Effettivamente non sono state inviate mail all'alias. Prova con la disattivazione/riattivazione e vediamo cosa succede.


    «È una mia peculiarità distorcere la verità e inventarne di nuove.»
    «I tuoi orientamenti hanno su di me un effetto prossimo allo zero.»


  9. #9
    Guest

    Predefinito

    fatto come sopra, risultato niente di niente.
    Strana questa cosa, fin da subito dava errore sulla password che è di default quella dell account.
    Forse annullando l account su cloud flare e attivarlo come nuovo si potrebbe risolvere è l unica cosa che mi viene in mente, non lo posso fare io ma forse lo potete fare voi

  10. #10
    Guest

    Predefinito

    succede la stessa cosa anche a me

  11. #11
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,647

    Predefinito

    Il problema persiste? Avete controllato fra la posta indesiderata?

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •