Visualizzazione risultati 1 fino 4 di 4

Discussione: #altervistalinks#

  1. #1
    meteo non Ŕ connesso Utente giovane
    Data registrazione
    16-11-2002
    Messaggi
    37

    Predefinito

    Ho inserito il tag link, ma appare la pagina blu con l'indicazione di errore 500

    E' un altro malfunzionamento momentaneo?


  2. #2
    L'avatar di Gianluca
    Gianluca non Ŕ connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    No, questo malfunzionamento sarÓ costante, #altervistalinks# Ŕ un tag obsoleto caduto in disuso, Ŕ stato proprio ora rimosso dall'elenco, in futuro potrebbe far capo ad un circuito di scambio banners interno tra i siti della comunitÓ, per adesso siamo ancora in fase di progettazione.
    Gianluca

  3. #3
    meteo non Ŕ connesso Utente giovane
    Data registrazione
    16-11-2002
    Messaggi
    37

    Predefinito

    Citazione Originalmente inviato da Gianluca
    No, questo malfunzionamento sarÓ costante, #altervistalinks# Ŕ un tag obsoleto caduto in disuso, Ŕ stato proprio ora rimosso dall'elenco, in futuro potrebbe far capo ad un circuito di scambio banners interno tra i siti della comunitÓ, per adesso siamo ancora in fase di progettazione.


    Forse non hai capito ma questo tag permetteva di andare indietro e avanti nel sito dell'utente
    C'Ú un tag html o javascript che lo puo sostituire
    Grazie per la risposta.

  4. #4
    Guest

    Predefinito

    Citazione Originalmente inviato da meteo
    C'Ú un tag html o javascript che lo puo sostituire.
    history.go(-1) mi sembra.
    Cmq lo sconsiglio perchÚ se un utente accede direttamente dal un altro sito alla pagina se ne ritorna indietro: meglio un bel link direttamente alla home.

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •