Visualizzazione risultati 1 fino 4 di 4

Discussione: Server to server

  1. #1
    Guest

    Predefinito Server to server

    Ho inviato l'sms (l'sms Ŕ arrivato) ma nella pagina dopo aver aspettato circa 8 minuti non Ŕ successo nulla.

    Come posso risolvere in fretta questo problema?

  2. #2
    L'avatar di dreadnaut
    dreadnaut non Ŕ connesso Super Moderatore
    Data registrazione
    22-02-2004
    Messaggi
    5,950

    Predefinito

    Uhm, 8 minuti e quanti secondi? Puoi darci un tempo pi¨ preciso?

    Hai ricaricato le pagine dove verifichi con ctrl-f5?
    chezDreadnaut
    "Un <BR/> Ŕ impuro, punto."
    "I <P>&nbsp;</P> non hanno diritto di esistere."

  3. #3
    Guest

    Predefinito

    No, non ho ricaricato le pagine.

    Ma ho provato a farlo due volte, la differenza tra i due tentativi sarÓ stata di 3 minuti.

    Comunque:

    Primo tentativo: 15.16
    Secondo tentativo: 15.19

    Mi Ŕ arrivato il recapito del secondo tentativo alle 15.25 ma dell'aggiornamento della pagina non c'Ŕ traccia.


    EDIT: Si Ŕ aggiornata ora la pagina! Grazie!
    Ultima modifica di s7remote : 02-10-2012 alle ore 16.39.15

  4. #4
    L'avatar di dreadnaut
    dreadnaut non Ŕ connesso Super Moderatore
    Data registrazione
    22-02-2004
    Messaggi
    5,950

    Predefinito

    Citazione Originalmente inviato da s7remote Visualizza messaggio
    Primo tentativo: 15.16
    Secondo tentativo: 15.19
    Perfetto! Il momento preciso serve ai tecnici di AV per tornare indietro nel tempo ed attivare retroattivamente il server2server, quando questo non funziona subito.
    chezDreadnaut
    "Un <BR/> Ŕ impuro, punto."
    "I <P>&nbsp;</P> non hanno diritto di esistere."

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •