Visualizzazione risultati 1 fino 5 di 5

Discussione: Aiutooooo!!!!

  1. #1
    areamakeup non è connesso Utente AlterBlog
    Data registrazione
    19-06-2014
    Messaggi
    5

    Question Aiutooooo!!!!

    Ciaoo..
    avevo già chiesto aiuto precedentemente ma non ho ricevuto informazioni...
    ho da poco aperto un blog e ho già scritto diversi articoli, purtroppo quando entro con qualsiasi come visitatore non lascia leggere ne commentare gli articoli, dice not found... cosa devo fare?
    Vi prego aiutatemiiii!!!!
    Un saluto Hélène

  2. #2
    L'avatar di fornoefornelli
    fornoefornelli non è connesso Moderatrice
    Data registrazione
    19-01-2012
    Messaggi
    1,293

    Predefinito

    Ciao, hai letto i tutorial per gestire il blog? http://tutorial.altervista.org/
    "Se non hai ancora trovato ciò che fa per te, continua a cercare, non fermarti: come capita per le faccende di cuore, saprai di averlo trovato non appena ce l'avrai davanti."
    http://blog.giallozafferano.it/fornoefornelli

  3. #3
    L'avatar di fornoefornelli
    fornoefornelli non è connesso Moderatrice
    Data registrazione
    19-01-2012
    Messaggi
    1,293

    Predefinito

    quando scrivi gli articoli, imposta le foto come STANDARD E non galleria
    "Se non hai ancora trovato ciò che fa per te, continua a cercare, non fermarti: come capita per le faccende di cuore, saprai di averlo trovato non appena ce l'avrai davanti."
    http://blog.giallozafferano.it/fornoefornelli

  4. #4
    areamakeup non è connesso Utente AlterBlog
    Data registrazione
    19-06-2014
    Messaggi
    5

    Predefinito

    Citazione Originalmente inviato da fornoefornelli Visualizza messaggio
    Ciao, hai letto i tutorial per gestire il blog? http://tutorial.altervista.org/
    Si ho letto e riletto ma non riesco a trovare il problema.
    In pratica io scrivo l'articolo e lo pubblico, se vado poi sul blog, sia come visitatore sia come amministratore, vedo in prima pagina tutti gli articoli pubblicati, se però clicco sul titolo o sui commenti mi apre la pagina con su error 404, not found...
    Non so se ho impostato sbagliato qualcosa... se io vado nella barra delle pagine e ne apro una non ho problemi e posso commentare...
    Gli articoli li salvo nelle categorie che ho a lato ma anche se entro da li non cambia e il problema persiste...
    Grazie per l'aiuto

  5. #5
    areamakeup non è connesso Utente AlterBlog
    Data registrazione
    19-06-2014
    Messaggi
    5

    Wink

    Grazie mille ho risolto...
    Ho cambiato le impostazioni permalink...
    Un saluto Hélène

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •