Visualizzazione risultati 1 fino 10 di 10

Discussione: Nuovo blog - come lo mando online?

  1. #1
    Martanoskitchen non è connesso Utente AlterBlog
    Data registrazione
    12-11-2020
    Messaggi
    5

    Predefinito Nuovo blog - come lo mando online?

    Buonasera sicuramente sarà una domanda stupida, ma ho completato la creazione dei mio blog e mi ricordavo di aver visto la scritta "vai on line" ma non la trovo più, in effetti cercando il mio blog (non tramite google perché lo do che ci vorrà del tempo) ma proprio scrivendo blog.giallozafferano.it/martanoskitchen/ mi dice che non esiste... che faccio?

  2. #2
    GraphOGLRisorse è connesso ora AlterGuru
    Data registrazione
    14-02-2015
    Messaggi
    1,281

    Predefinito

    Salve,
    Google a parte, 2 giorni di esistenza di un sito, sono comunque pochi perchè esso venga indicizzato nei motoriri di ricerca. Attenda che sia passata almeno una settimana.

    Cordiali saluti.

  3. #3
    L'avatar di alemoppo
    alemoppo è connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,976

    Predefinito

    Citazione Originalmente inviato da Martanoskitchen Visualizza messaggio
    ma proprio scrivendo blog.giallozafferano.it/martanoskitchen/ mi dice che non esiste... che faccio?
    Io lo visualizzo correttamente: https://blog.giallozafferano.it/martanoskitchen/

    Il problema persiste? Che errore ricevi?

    Ciao!

  4. #4
    Martanoskitchen non è connesso Utente AlterBlog
    Data registrazione
    12-11-2020
    Messaggi
    5

    Predefinito

    Ho fatto provare anche ora ad un mio amico non ha cercato con google ma ha scritto direttamente blog.giallozafferano.it/martano'skitchen/ e gli esce che il sito non è disponibile

  5. #5
    Martanoskitchen non è connesso Utente AlterBlog
    Data registrazione
    12-11-2020
    Messaggi
    5

    Predefinito

    Grazie della risposta ma non parlo di google io dico che generalmente dovresti mettere on line il blog (credo) per renderlo attivo agli altri chiedo qual è il modo.
    Grazie

  6. #6
    GraphOGLRisorse è connesso ora AlterGuru
    Data registrazione
    14-02-2015
    Messaggi
    1,281

    Predefinito

    Lei intende scrivendolo direttamente nella barra degli indirizzi del browser?

    Anche io come alemoppo, se inserisco nella barra degli indirizzi blog.giallozafferano.it/martanoskitchen/ visualizzo il blog correttamente. Anche tramite il link presente nella sua risposta, riesco a visualizzarlo.

    Lei riecse a visualizzarlo cliccando il ilnk fornito da alemoppo?

    Cordiali saluti.

  7. #7
    Martanoskitchen non è connesso Utente AlterBlog
    Data registrazione
    12-11-2020
    Messaggi
    5

    Predefinito

    Io si ma mi compare il sito con gli strumenti di costruzione perciò immagino si colleghi alle mie schermate.
    Il problema è che se provo ad entrare con il notebook oppure con un altro telefono dalla barra degli indirizzi scrivendo il nome del sito mi dice "not available"

  8. #8
    GraphOGLRisorse è connesso ora AlterGuru
    Data registrazione
    14-02-2015
    Messaggi
    1,281

    Predefinito

    Ha provato anche scrivendo https:// prima dell'indirizzo?

    Con tutte e tre le condizioni io visualizzo il blog.
    blog.giallozafferano.it/martanoskitchen/
    http://blog.giallozafferano.it/martanoskitchen/
    https://blog.giallozafferano.it/martanoskitchen/

    Ha provato anche da pc?
    Riscontra lo stesso problema?

    Cordiali saluti.

  9. #9
    Martanoskitchen non è connesso Utente AlterBlog
    Data registrazione
    12-11-2020
    Messaggi
    5

    Predefinito

    Grazie! La problematica era il non mettere il HTTPS poiché immagino che non inserendolo l'app la riconosceva come una ricerca ed essendo ancora non visibile dei motori non lo trovava. Grazie mille per la collaborazione!!

  10. #10
    L'avatar di alemoppo
    alemoppo è connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,976

    Predefinito

    Citazione Originalmente inviato da Martanoskitchen Visualizza messaggio
    ma ha scritto direttamente blog.giallozafferano.it/martano'skitchen/ e gli esce che il sito non è disponibile
    Con l'apostrofo non può funzionare.
    Funziona anche con HTTP, perché viene effettuato il redirect a HTTPS.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •