Visualizzazione risultati 1 fino 14 di 14

Discussione: Aiuto!

  1. #1
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Red face Aiuto!

    Ciao a tutti!
    Mi sono iscritta da poco e ho bisogno di aiuto per completare il mio blog. Non vado molto d'accordo con questa piattaforma, infatti ho aperto il mio "Pasticciando" da un'altra parte!
    Vorrei trasferirlo qui, se ci riesco, e strutturarlo come l'ho creato!
    Il mio blog questo ed stato curato interamente da me!

    http://pasticciandopasticciando.blogspot.it/


    Grazie in anticipo!



  2. #2
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,922

    Predefinito

    Prova seguendo questa guida: https://tutorial.altervista.org/redi...ad-altervista/

    Fammi sapere.

    Ciao!

  3. #3
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    Prova seguendo questa guida: https://tutorial.altervista.org/redi...ad-altervista/

    Fammi sapere.

    Ciao!
    Ciao, grazie per la risposta.
    Ho dato un occhiata al link che mi hai suggerito e mi sono confusa!! Non credo che riuscir a fare una cosa del genere!!

  4. #4
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,476

    Predefinito

    Dove ti sei bloccata? Cosa non ti chiaro?

  5. #5
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Dove ti sei bloccata? Cosa non ti chiaro?
    Tutto!! Innanzitutto non riesco a mettere il mio logo al centro e grande.

  6. #6
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,922

    Predefinito

    La prima cosa da fare importare il blog seguendo la guida.

    Quindi effettuare il backup da Blogspot (IMPOSTAZIONI->ALTRO->ESEGUI BACKUP DEI CONTENUTI).
    Poi importarli su Giallozafferano, da STRUMENTI-> IMPORTA.

    Fin qui cosa non chiaro?

    Ciao!

  7. #7
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    La prima cosa da fare importare il blog seguendo la guida.

    Quindi effettuare il backup da Blogspot (IMPOSTAZIONI->ALTRO->ESEGUI BACKUP DEI CONTENUTI).
    Poi importarli su Giallozafferano, da STRUMENTI-> IMPORTA.

    Fin qui cosa non chiaro?

    Ciao!
    Si, ho gi fatto questo, ma alla fine il mio blog rimane cos com'!!

  8. #8
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,476

    Predefinito

    Puoi riprovare a seguire la procedura di importazione?

  9. #9
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Predefinito

    Allora, diciamo che dopo tanta fatica, sono riuscita ad importare il mio Blog. Ci accaduto grazie ad un video su youtube. Dopo che ho fatto ci. per l'ho "cancellato". Non risulta alla stessa maniera e per sistemarlo un problema. Ho deciso quindi, di costruirlo di sana pianta ... se ci riesco!!
    Vorrei sapere due cose:
    1 - come faccio a mettere il mio logo grande
    2 - come faccio ad ingrandire il carattere, non dei post, ma del blog.
    Grazie mille!!
    Ultima modifica di pasticciando : 29-11-2017 alle ore 18.53.25

  10. #10
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Predefinito

    Rieccomi!!
    Ho bisogno ancora del vostro aiuto. Allora ho creato la prima categoria ... ma come faccio a collegarla alla voce del men? Se per esempio clicco sulla voce "chiacchieriamo" del men, miporta in una pagina vuota. Mentre sul mio primo post risulta!

  11. #11
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,922

    Predefinito

    In che senso "sul mio primo post risulta"? A parte "homepage" e "chi sono", vedo tutte pagina vuote.

    Comunque, ti consiglio di seguire questa guida: https://tutorial.altervista.org/crea...ersonalizzato/

    Ciao!

  12. #12
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    In che senso "sul mio primo post risulta"? A parte "homepage" e "chi sono", vedo tutte pagina vuote.

    Comunque, ti consiglio di seguire questa guida: https://tutorial.altervista.org/crea...ersonalizzato/

    Ciao!

    No, allora ci riprovo, scusa ma non riesco a spiegarti bene!
    Allora, ho scritto un post intitolato "Eccomi" e l'ho messo nella categoria "Chiacchieriamo".
    Ora, se prendo il post, vedo la categoria, mentre se clicco su "Chiacchieriamo" dal men, non arrivo al post.
    Manca in pratica il collegamento ed questo che non riesco a fare!

  13. #13
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,922

    Predefinito

    Ora ho capito.

    Prova a rifare il collegamento cos:

    vai su aspetto->menu

    Elimina dal men la voce che hai messo "chiacchieriamo" e prova a reinserirla:

    • Apri il men a tendina "categorie"
    • seleziona "chiacchieriamo"
    • "aggiungi al men"
    • "Salva menu"


    Dovrebbe funzionare.

    Ciao"

  14. #14
    pasticciando non  connesso Utente AlterBlog
    Data registrazione
    05-11-2017
    Messaggi
    9

    Wink

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    Ora ho capito.

    Prova a rifare il collegamento cos:

    vai su aspetto->menu

    Elimina dal men la voce che hai messo "chiacchieriamo" e prova a reinserirla:

    • Apri il men a tendina "categorie"
    • seleziona "chiacchieriamo"
    • "aggiungi al men"
    • "Salva menu"


    Dovrebbe funzionare.

    Ciao"

    SIIIIIIIIIIIIIIIIIIIII!! Adesso funziona, grazie mille!!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •