Visualizzazione risultati 1 fino 3 di 3

Discussione: Problemi di visualizzazione stringa di accesso

  1. #1
    incucinaconsabrina non Ŕ connesso Utente AlterBlog
    Data registrazione
    01-09-2012
    Messaggi
    31

    Predefinito Problemi di visualizzazione stringa di accesso

    Buonasera
    Ho da diversi giorni un problema di accesso al mio blog http://blog.giallozafferano.it/incucinaconsabrina/ , in quanto manca completamente la striscia viola in alto. Se entro tramite pannello altervista, faccio tutte le operazioni normalmente, ma se devo visualizzare la home, quindi uscire dalla pagina admin, devo necessariamente rientrare con il pannello altervista. Sabato Ŕ ricomparsa per circa 30 minuti, poi Ŕ scomparsa di nuovo. Il tema Ŕ Chamomille e non ho installato nessun plugin nuovo. Mi sapete aiutare?

  2. #2
    karl94 non Ŕ connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,631

    Predefinito

    Intendi la toolbar di AlterVista? Io la visualizzo correttamente. Hai provato con un browser differente?

  3. #3
    incucinaconsabrina non Ŕ connesso Utente AlterBlog
    Data registrazione
    01-09-2012
    Messaggi
    31

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Intendi la toolbar di AlterVista? Io la visualizzo correttamente. Hai provato con un browser differente?

    Grazie, ho risolto proprio ieri su suggerimento di Martina Spinaci, grazie mille :)
    Per la cronaca, era il plugin Slik contact form, che mi creava problemi, una volta tolto Ŕ tornato normale.

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •