Visualizzazione risultati 1 fino 4 di 4
Like Tree1Likes
  • 1 Post By fornoefornelli

Discussione: Pop up della polizia postale

  1. #1
    incucinaconsabrina non è connesso Utente AlterBlog
    Data registrazione
    01-09-2012
    Messaggi
    31

    Predefinito Pop up della polizia postale

    Al momento della visualizzazione del mio blog su smartphone, si viene reindirizzati ad un link della polizia postale, chiaramente fake, in cui si dice che siamo stati registrati per aver visitato un sito pedopornografico e leggendo tutto l'articolo viene chiesto 100 (euro? non si capisce bene) come multa.
    Si può fare qualcosa? In pratica non si può leggere l'articolo e neppure scorrere la home, senza che questo appaia, allontanando il lettore e danneggiando il mio blog.
    Grazie per l'attenzione

  2. #2
    L'avatar di FormularioDiDrakensang
    FormularioDiDrakensang non è connesso Altervistiano Junior
    Data registrazione
    26-04-2013
    Messaggi
    551

    Predefinito

    Ho provato da M8 e non appare niente di strano
    É possibile che sia un 'problema' dello smart

  3. #3
    L'avatar di fornoefornelli
    fornoefornelli non è connesso Moderatrice
    Data registrazione
    19-01-2012
    Messaggi
    1,293

    Predefinito

    Ho controllato da 3 diversi smartphone con diversi SO e non vedo nulla di quello che tu dici. Azzardo che tu abbia un virus/problema sul tuo cellulare. prova con qualche altro cell e vedrai
    "Se non hai ancora trovato ciò che fa per te, continua a cercare, non fermarti: come capita per le faccende di cuore, saprai di averlo trovato non appena ce l'avrai davanti."
    http://blog.giallozafferano.it/fornoefornelli

  4. #4
    incucinaconsabrina non è connesso Utente AlterBlog
    Data registrazione
    01-09-2012
    Messaggi
    31

    Predefinito

    Citazione Originalmente inviato da fornoefornelli Visualizza messaggio
    Ho controllato da 3 diversi smartphone con diversi SO e non vedo nulla di quello che tu dici. Azzardo che tu abbia un virus/problema sul tuo cellulare. prova con qualche altro cell e vedrai
    Grazie, questo mi rassicura parecchio. Lo strano è che lo faccia solo con il mio blog, ho provato su quello di altre blogger ma non c'è nulla di strano, per questo pensavo il problema non fosse lo smart.
    Grazie ancora

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •