Visualizzazione risultati 1 fino 19 di 19

Discussione: Errore 500

  1. #1
    laZiaTata non  connesso Utente AlterBlog
    Data registrazione
    25-03-2013
    Messaggi
    8

    Exclamation Errore 500

    Salve, da circa due giorni si ripresenta in diversi orari ma con costanza L'Errore 500 sul mio blog. L'errore non consente la visualizzazione del blog, poich la schermata rimane fissa sull'avviso dell'errore. Dopo un paio di ore il problema si risolve da solo, ma puntualmente si ripresenta.
    Lascio il link del blog http://blog.giallozafferano.it/laziatata/
    Grazie,
    Veronica

  2. #2
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Riesci a dare un'indicazione in merito all'orario? Hai fatto recenti modifiche al blog?
    Gianluca

  3. #3
    laZiaTata non  connesso Utente AlterBlog
    Data registrazione
    25-03-2013
    Messaggi
    8

    Predefinito

    Citazione Originalmente inviato da Gianluca Visualizza messaggio
    Riesci a dare un'indicazione in merito all'orario? Hai fatto recenti modifiche al blog?
    Ciao Gianluca, il blog si da poco bloccato e subito dopo sbloccato! Risultava quindi inaccessibile causa errore 503 dalle 18.30 alle 18.40 del 14/04, orario approssimato. In contemporanea risultava anche bloccato il login al forum. Di conseguenza, sbloccatosi il blog si sbloccato anche l'accesso al forum.

  4. #4
    DolcissimaStefy non  connesso Utente AlterBlog
    Data registrazione
    23-03-2013
    Messaggi
    9

    Predefinito

    Buonasera,stessa cosa succede al mio blog ( http://blog.giallozafferano.it/dolcissimastefy/ ) negli stessi orari di Veronica

  5. #5
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Il problema stato individuato e dovrebbe essere risolto
    Gianluca

  6. #6
    leggendaestoria non  connesso Neofita
    Data registrazione
    14-08-2014
    Messaggi
    6

    Predefinito

    Anch'io da stamani ho lo stesso problema con il mio sito. http://leggendaestoria.org

  7. #7
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

  8. #8
    molisetabloid non  connesso Neofita
    Data registrazione
    20-06-2013
    Messaggi
    26

    Predefinito errore 5000

    Riscontro anche io lo stesso errore sul mio sito www.molisetabloid.altervista.org ma non sempre nello stesso orario. Gli ultimi tre episodi risalgono al 25 settembre, intorno alle 20.00 (l'errore durato fino alle 20.15), al 17 ottobre (pi o meno dalle 19.00 alle 19.15) ed oggi, 20 ottobre, poco prima delle 12.30 ma durato pochissimi minuti. Quello che chiedo il perch di questo errore e se possa fare io qualcosa per risolverlo o compete a "forze superiori" Grazie in anticipo!

  9. #9
    molisetabloid non  connesso Neofita
    Data registrazione
    20-06-2013
    Messaggi
    26

    Predefinito

    scusate il titolo, errore 500 non 5000 XD

  10. #10
    Data registrazione
    13-05-2012
    Messaggi
    165

    Predefinito

    da questa mattina errore 500. Ho provato a resettare il file htaccess senza avere risultati. http://collezionieuro.altervista.org/blog/

  11. #11
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    collezionieuro:

    hai fatto delle operazioni di recente sul blog? Se s quali?
    Gianluca

  12. #12
    Data registrazione
    13-05-2012
    Messaggi
    165

    Predefinito

    Nessuna operazione ma ritornato a funzionare da solo.

  13. #13
    molisetabloid non  connesso Neofita
    Data registrazione
    20-06-2013
    Messaggi
    26

    Predefinito

    Da tre giorni a questa parte il problema si ripresentato ed oggi, 25 novembre, la situazione diventata insostenibile. Errore 500 a tratti per l'intera mattinata e poi blocco totale. MI SPIEGATE COME RISOLVERE IL PROBLEMA? SU QUESTO SITO HO INVESTITO DEI SOLDI E VORREI CHE FUNZIONASSE.

  14. #14
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    molisetabloid:

    negli ultimi giorni hai fatto qualche modifica anche minima di configurazione del blog, aggiornamento o installazione nuovi plugin?

    Puoi postare qui la lista de plugin che hai attivi?
    Ultima modifica di Gianluca : 25-11-2014 alle ore 15.52.50
    Gianluca

  15. #15
    molisetabloid non  connesso Neofita
    Data registrazione
    20-06-2013
    Messaggi
    26

    Predefinito

    ho aggiornato oggi il wordpress alla versione 4.0.1

    questi sono i plug in che ho attivi:

    3B Meteo
    AlterVista Banner Shortcodes
    Blogger Importer
    Dropdown Menu Widget
    Easy Facebook Likebox
    Full Screen (Page) Background Image Slideshow
    NewStatPress
    Portfolio Slideshow
    Special Recent Posts FREE Edition
    Spider Event Calendar
    SportsPress
    Subscribe to Comments Reloaded
    WordPress SEO
    WP-Polls
    WP-PostViews
    WP Content Slideshow
    WP FullCalendar

    ogni tanto attivo e disattivo questi: Popup Dialog Box e Pop-up Ads Bottom Right Corner

  16. #16
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Prova a disattivare:

    NewStatPress
    WP-PostViews

    E verifica se il problema persiste
    Gianluca

  17. #17
    molisetabloid non  connesso Neofita
    Data registrazione
    20-06-2013
    Messaggi
    26

    Predefinito

    Il sito tornato a funzionare prima che disinstallassi i plug in. comunque per ora li lascio inattivi e vedo come vado, grazie per la risposta. Un ultima cosa: non ho capito la questione legata al file htaccess. Se il problema si verificasse di nuovo cosa dovrei fare? eliminare l'intero contenuto del file htaccess e salvare? oppure sostituirlo e con cosa? Grazie ancora

  18. #18
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Il tuo problema non deriva dall'.htaccess, quindi non devi modificarlo.

    Riguardo ai plugin controlla, perch WP-PostViews risulta ancora attivo.
    Gianluca

  19. #19
    molisetabloid non  connesso Neofita
    Data registrazione
    20-06-2013
    Messaggi
    26

    Predefinito

    per un problema di connessione non ero riuscito ancora a toglierlo. Comunque ora sono inattivi entrambi. Grazie ancora e speriamo bene :)

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •