Visualizzazione risultati 1 fino 8 di 8

Discussione: Errore nel caricamento delle foto

  1. #1
    vita82 non è connesso Utente AlterBlog
    Data registrazione
    03-10-2013
    Messaggi
    6

    Predefinito Errore nel caricamento delle foto

    Buon pomeriggio,
    Ormai da tempo che quando carico le foto mi dice: "Si è verificato un errore durante il caricamento. Riprovare più tardi."
    Se faccio bozza e di nuovo inserire l'immagine, la trovo nella libreria media. Non si può continuare così facendo doppio lavoro. Con l'altro blog tutto va normale.
    Date un occhiata per piacere.
    http://blog.cookaround.com/vita82/
    Grazie,
    Vittoria

  2. #2
    vita82 non è connesso Utente AlterBlog
    Data registrazione
    03-10-2013
    Messaggi
    6

    Predefinito


  3. #3
    robertasi non è connesso Utente AlterBlog
    Data registrazione
    15-07-2014
    Messaggi
    1

    Predefinito

    A me fa così da sempre, ma sul mio pc, invece in quello di mio marito no.

  4. #4
    vita82 non è connesso Utente AlterBlog
    Data registrazione
    03-10-2013
    Messaggi
    6

    Predefinito

    Citazione Originalmente inviato da robertasi Visualizza messaggio
    A me fa così da sempre, ma sul mio pc, invece in quello di mio marito no.
    Robertasi. Me invece dal cellulare, tablet e PC.

  5. #5
    vita82 non è connesso Utente AlterBlog
    Data registrazione
    03-10-2013
    Messaggi
    6

    Predefinito

    Nessuno risponde?? 😩😩😩

  6. #6
    L'avatar di dapeco
    dapeco non è connesso Community Manager
    Data registrazione
    21-10-2003
    Residenza
    Brusasco (To)
    Messaggi
    4,902

    Predefinito

    Che plugin hai installati?
    Ho visto cose che voi utenti non potreste immaginare... siti da combattimento irregolari al largo dei bastioni di Orione. E ho visto account balenare nel buio vicino alle porte di Tannhauser. E tutti quei momenti andranno perduti nel tempo come lacrime nella pioggia. È tempo di sospendere...

    ASD Brusasco - C'è altro sport oltre al calcio!

    "Io sono vivo, voi siete morti" (Philip Dick, Ubik)

  7. #7
    vita82 non è connesso Utente AlterBlog
    Data registrazione
    03-10-2013
    Messaggi
    6

    Predefinito

    Citazione Originalmente inviato da dapeco Visualizza messaggio
    Che plugin hai installati?
    Ciao Dapeco,

    Ho un plug in signature watermark Che è attivo. Inattivi ho due di traduzione ed altri tipo Holli Dolly.

  8. #8
    vita82 non è connesso Utente AlterBlog
    Data registrazione
    03-10-2013
    Messaggi
    6

    Predefinito

    Ho disattivato watermark e non da più problemi. Grazie mille!!
    Vittoria

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •