Visualizzazione risultati 1 fino 3 di 3

Discussione: Problemi sito

  1. #1
    viagginsaldo non è connesso Utente AlterBlog
    Data registrazione
    08-09-2019
    Messaggi
    2

    Predefinito Problemi sito

    Ciao, scusate ma sono nuovo, ho fatto la procedura per aprire il sito chiamato viagginsaldo.altervista.org ed in seguito ho comprato il dominio viagginsaldo.com a 19+iva. Nel pannello domini ho cliccato su rendi dominio principale. Una volta fatto questo non potevo più entrare nel mio pannello di controllo perché mi dava errore:il sito è momentaneamente disattivato o si è spostato ad un altro indirizzo. Ho provato a riparare il blog ma nulla. A questo punto ho ripristinato il backup, ma in diverse finestre mi diceva sessione scaduta. A questo punto dal pannello cache le ho cancellate e ha ripreso a funzionare. Vado per riprovare a seleziona il dominio di secondo livello che ho pagato come principale, ma non c'è più il pulsante ad ora non posso fa assolutamente nulla perché nel mentre si è ripresentato il primo problema che mi dice che il sito non è disponibile o si è spostato ad un altro indirizzo. Sto impazzendo.

  2. #2
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,922

    Predefinito

    Non preoccuparti, scrivi a: "domini chiocciola altervista punto it" e vedrai ti risolveranno senza problemi.

    Ciao!

  3. #3
    viagginsaldo non è connesso Utente AlterBlog
    Data registrazione
    08-09-2019
    Messaggi
    2

    Predefinito

    Grazie, proverò così 😁

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •