Visualizzazione risultati 1 fino 2 di 2

Discussione: Problemi pagine di configurazione

  1. #1
    vydostaff non Ŕ connesso Neofita
    Data registrazione
    31-07-2019
    Messaggi
    1

    Predefinito Problemi pagine di configurazione

    Buongiorno a tutti, sono nuovo del forum e mi scuso di cuore se sbaglio sezione.Vorrei esporre il mio problema, nella speranza che qualcuno possa aiutarmi. Sto lavorando con altervista all'installazione di uno script o meglio vari script per configurare piattaforme di tipo video sharing come ad es. Youtube ecc.
    Il problema mio Ŕ il seguente, riesco a configurare tutto o quasi, perchŔ installo la connessione del database regolarmente configurando i file Php, poi procedo con un file di "Install" del prodotto che dovrebbe alla fine di tutto portarmi alla pagina del sito "Index", purtroppo tutto sembra procedere bene e mi dice che Ŕ configurato, ma al momento dell'accesso al pannello Admin per il sito mi da errore che la pagine "Index non Ŕ presente mentre in realtÓ giÓ c'Ŕ, oppure un errore di scrittura, ma non riesco a capire proprio perchŔ non va. Grazie.

  2. #2
    L'avatar di alemoppo
    alemoppo Ŕ connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,919

    Predefinito

    Servirebbero pi¨ informazioni. Quale script hai installato? Ha la pagina "index"? Hai chiesto spiegazioni allo sviluppatore?

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •