Visualizzazione risultati 1 fino 4 di 4

Discussione: Problemi dopo Installazione Prestashop 1.7.5.1

  1. #1
    mercatinoAS non Ŕ connesso Neofita
    Data registrazione
    18-06-2011
    Messaggi
    5

    Angry Problemi dopo Installazione Prestashop 1.7.5.1

    Ciao a tutti,
    non s˛ se sono l'unico ma di prestashop ne ho installati un bel p˛, ma con la versione in oggetto indicata e la precedente ho un grosso problema, in pratica installato fino alla fine senza problemi fuori che le opzioni in foto che mi risulta su altervista ancora non sono attivabili.

    Come dicevo il problema nasce nel B.O. una volta logato ed entrato nel B.O. senza problemi se cerco di andare in impostazioni negozio piuttosto che nei moduli, comunque in qualsiasi opzione del men¨ a sx mi risbatte fuori e torna alla oagina di login B.O. e cosi all'infinito.
    Non riesco ad entrare nei settaggi, moduli, ordini o comunque in tutto quello di default del negozio appena installato, ho pulito la cache da B.O. con ctrl+F5 e niente, ho provati con tutti i browser I.E,Firefox,Google ecc. pulendo la cache ma tutti mi fanno lo stesso problema.

    Qualcuno ha rispolto?? e come??
    Un grazie a tutti

  2. #2
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,922

    Predefinito

    Hai HTTPS attivo? Lo hai installato da HTTPS o HTTP? Nel pannello entri da HTTPS o HTTP?

    Ciao!

  3. #3
    mercatinoAS non Ŕ connesso Neofita
    Data registrazione
    18-06-2011
    Messaggi
    5

    Predefinito

    Ciao,
    entro con http://mercatinoas.altervista.org/
    ma anche volendo cambiare non e possibile entrare nelle impostazioni, perchŔ appena ci clicco sopra mi risbatte fuori al login e cosi all'infinito.

  4. #4
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,922

    Predefinito

    Sembra un problema legato ai cookies. Puoi provare da un altro dispositivo e/o da un altro browser?

    Se non dovessi ancora risolvere, prova resettando la password amministrativa.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •