Visualizzazione risultati 1 fino 7 di 7

Discussione: Gestione file

  1. #1
    lolitarlc non Ŕ connesso Utente AlterBlog
    Data registrazione
    05-10-2018
    Messaggi
    4

    Predefinito Gestione file

    Salve, oggi riapro il mio spazio per la gestione dei file, e cliccando sull'immagine che voglio aprire non mi si apre ... non capisco perchŔ...
    lascio un screenshot


  2. #2
    L'avatar di alemoppo
    alemoppo Ŕ connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,593

    Predefinito

    Io a quell'URL visualizzo l'immagine:


    Hai modo di provare con un'altro dispositivo o meglio un'altra connessione? Hai qualche firewall o antivirus attivo?

    Ciao!

  3. #3
    lolitarlc non Ŕ connesso Utente AlterBlog
    Data registrazione
    05-10-2018
    Messaggi
    4

    Predefinito

    altre connessioni oltre a quella che ho no... l'antivirus il mio solito norton, non mi hanno mai recato problemi solo in queste 2 settimane non mi fa accedere, controller˛ nuovamente tutto, dato che quelle immagini le uso per un 3d game e nemmeno all'interno di esso riesco a visualizzarlo dato il collegamento url dell'immagine...

  4. #4
    lolitarlc non Ŕ connesso Utente AlterBlog
    Data registrazione
    05-10-2018
    Messaggi
    4

    Predefinito

    Ŕ possibile che qualche blocco di norton antivirus mi dia noia per la visione delle immagini?? sto cercando di capire cosa sia che mi blocca ma non riesco a trovare, anche se lo disattivo non vedo ma se attivo una cosa chiamata vpn riesco a visualizzare le immagini... solo che la mia connessione Ŕ privata non Ŕ pubblica...dannazione

  5. #5
    L'avatar di alemoppo
    alemoppo Ŕ connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,593

    Predefinito

    Non conoscendo nel dettaglio la tua configurazione, mi Ŕ difficile aiutarti. Sicuramente hai qualche blocco/filtro nella connessione, anche perchÚ appunto tramite VPN visualizzi correttamente il contenuto.

    Ti trovi in Italia? Quale operatore stai utilizzando?

    Ciao!

  6. #6
    lolitarlc non Ŕ connesso Utente AlterBlog
    Data registrazione
    05-10-2018
    Messaggi
    4

    Predefinito

    ho cambiato antivirus, ora con avast vedo tutte le immagini...boh mistero
    si sono italiana e uso Eolo

  7. #7
    L'avatar di alemoppo
    alemoppo Ŕ connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,593

    Predefinito

    Citazione Originalmente inviato da lolitarlc Visualizza messaggio
    ho cambiato antivirus, ora con avast vedo tutte le immagini...boh mistero
    Beh quindi mi sembra di capire che con buone probabilitÓ, fosse il vecchio antivirus a bloccare le immagini.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •